<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2 | Wakefield Express</title><meta name="description" content="Get all of the latest Homes and Gardens news from Wakefield Express. Providing fresh perspective online for news across the UK"><link rel="canonical" href="https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696"><script data-script-priority="highest">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.wakefieldexpress.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.wakefieldexpress.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#005a9c"><meta name="category" content="Homes and Gardens"><meta name="sitename" content="Wakefield Express"><meta name="page path" content="/lifestyle/homes-and-gardens"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.wakefieldexpress.co.uk/webimg/QVNIMTI0OTg1NDU3.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.wakefieldexpress.co.uk/webimg/QVNIMTI0OTg1NDU3.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="720"><meta property="og:image:height" content="479"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@WakeExpress"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2"><meta property="og:url" content="https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696"><meta property="og:type" content="article"><meta property="og:article:author" content="Leanne Clarke"><meta property="og:description" content="This could be the best £2 you&#x27;ll ever spend!"><meta name="description" content="This could be the best £2 you&#x27;ll ever spend!"><meta property="article:modified_time" content="2022-03-15T11:22:21.000Z"><meta name="parsely-post-id" content="A-124985458"><meta property="fb:app_id" content="384177555343123"><meta property="fb:pages" content="33729005969"><style amp-runtime i-amphtml-version="012202230359001">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Wakefield Express","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3611696","networkId":154725070,"addUnitId":"wakefield.jp","article":{"title":"This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2","description":"This could be the best £2 you'll ever spend!","sections":["Homes and Gardens","People","News"],"tags":["Homes and Gardens","Human Interest","news"],"authors":[{"name":"Leanne Clarke","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l"},{"name":"Homes and Gardens","path":"/lifestyle/homes-and-gardens","id":"237","uuid":"cb381000-268c-48a1-a04a-b9cf4d837fd3","sourceId":null,"sourceName":null,"sourcePath":"homes-and-gardens","changed":"1618568061","firstLetter":"h"}],"wordCount":703,"imageCount":0,"publish":"2022-03-15T11:21:30Z","remoteId":"A-124985458","isVideoArticle":false,"topics":[{"name":"Ossett","path":"/topic/ossett","id":"52716","uuid":"a8826f06-99f0-4243-bd53-4c73e9b7dc3f","changed":"1623305446","firstLetter":"o"}],"containDailyMotion":false,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1638274292","firstLetter":"n","extra":{"isHideCommenting":false,"isHideNewsletterSignUp":false,"isCommercial":false,"isDisableAllSlots":false,"isDisableSponsoredCapsule":false,"field_disable_affiliates":false,"takeover":false},"siteSection":"site home/news","deep":2},{"name":"Homes and Gardens","path":"/lifestyle/homes-and-gardens","id":"237","uuid":"cb381000-268c-48a1-a04a-b9cf4d837fd3","sourceId":null,"sourceName":null,"sourcePath":"homes-and-gardens","changed":"1618568061","firstLetter":"h","siteSection":"site home/lifestyle/homes and gardens","deep":3},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1618568061","firstLetter":"p","siteSection":"site home/news/people","deep":3}],"siteSections":[["site home","site home","site home"],["news","lifestyle","news"],["","homes and gardens","people"]]},"domain":"wakefieldexpress.co.uk","ga":"UA-128755582-146","piano":{"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"zhadYghapu"},"sandbox":{"appId":"o3xQgLixsu"}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"weeo_opt_in","newsletterName":"daily Wakefield Express Today","guid":"97e58260-f047-4885-b5cb-88cce79698ae"},"embed":{"formId":"9a027cf5-aab7-48e0-804e-ab65227c86e3"}},"siteKey":"WEEO","searchId":"001514628816545722277:2rkfc2qybiv","sourcePointSiteId":5345,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_home","gs_home_property","gs_auto","gs_food","gs_home_interiors","gs_auto_motorbikes","gt_positive","gt_positive_love","gv_safe"],"enableGoogleExtendedAccess":false,"oneSignalId":"89ca33bf-f446-460f-87a6-ed5488c23e26"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Wakefield Express","url":"https://www.wakefieldexpress.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/WakeExpress","https://www.facebook.com/wakefieldexpressnews"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696"},"headline":"This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2","datePublished":"2022-03-15T11:21:30.000Z","dateModified":"2022-03-15T11:22:21.000Z","description":"This could be the best £2 you'll ever spend!","keywords":["homes and gardens","human interest","news","ossett"],"thumbnailUrl":"https://www.wakefieldexpress.co.uk/webimg/QVNIMTI0OTg1NDU3.jpg?width=2048\u0026enable=upscale","articleSection":"Lifestyle","articleBody":"An Ossett family is raffling their four-bedroom home, a Range Rover Sport and a Kawasaki Ninja Superbike for a mere £2 a ticket. And you may recognise the house as mum-of-four Claire Reynolds and partner Ben Binks won it themselves back in 2020.Claire and her family, partner Ben and their four children, Alfie, 17, Riley, 14, Hudson Boe, four and their newest addition, Ivar Benny, who is just four months old,  have made the big decision to move to Spain to start a new life and said she would love to give someone the opportunity the opportunity to win their stunning home. Clare said: \"The main reason for our move is our little boy has health issues and the Vitamin D in the sun will help him with his condition so much better. \"It's something we've always wanted to do and us winning the house gave us the opportunity to follow our dreams. \"We decided to go down the raffle path so that we can give someone else the chance of a lifetime win.  \"It changed our lives so much and I'd love for someone else to have that.\" For just £2 a ticket you could win your very own freehold property along with a state of the art 4x4 Range Rover and stunning Kawasaki super bike. All legal fees are included, meaning you don't have to pay a single penny other than grabbing your tickets. Claire said: \"We have made the price of tickets low as we wanted to give everyone a chance of playing - for just the price of a cup of coffee from your local cafe you could win all this! \"Good luck to all who play and we hope it changes somebody's lives as it did ours.\" The prizes: Prize 1 is a four bedroom new build house, Range Rover car and Kawasaki super bike. The winner will receive a large four bedroom detached property in Ossettt along with a Range Rover sport and a Kawasaki Ninja 636, all legal fees and stamp duty will be paid. The property: The house was built by 5 star house builder Strata Homes. Modern deco and high quality fixtures and fittings, spacious rooms set over three floors, open plan kitchen/diner to the rear with the addition of Philips smart lighting throughout (controlled by an app) along with a nest heating system and smoke alarms. Ground floor: Welcoming entrance hall with w/c, spacious lounge to the front and a large modern kitchen/dinner to the rear with all modern features. Comes with all white goods and also has beautiful French doors leading on to back garden. First floor: Three good sized bedrooms all decorated in natural tones and a modern three-piece family bathroom with white suite and chrome shower. Second floor: Stunning master suite covers the entire floor with windows set into the roof letting plenty of light in, fitted mirrored wardrobes and a luxury ensuite shower room. En-suite: The en-suite has a large glass shower enclosure with chrome mixer shower and modern sink and toilet with porcelanosa tiles threw out the house. Outside: Buffer garden at the front with a long double drive way for off street parking leading to a detached single garage, to the rear is a large enclosed garden with a patio area. Vehicles: A 2015 Range Rover sport seven seater with full dealer ship service history, Kawasaki Ninja 636 super bike (owned from new ) very low mileage. The raffle ends on Friday, September 30 or when the last ticket is sold, whichever is sooner. To enter, visit the site here.Should the raffle fail to sell the allocated tickets, Raffall will pay 75% as a cash compensation to the lucky winner.","url":"https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696","publisher":{"@type":"Organization","name":"Wakefield Express","url":"https://www.wakefieldexpress.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.wakefieldexpress.co.uk/webimg/QVNIMTI0OTg1NDU3.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Wakefield Express","productID":"wakefieldexpress.co.uk:showcase"},"author":{"@type":"Person","name":"Leanne Clarke"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.wakefieldexpress.co.uk/lifestyle"},{"@type":"ListItem","position":2,"name":"Homes and Gardens","item":"https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens"}]}</script><link rel="amphtml" href="https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-gIDmLj gAvKQC sc-gEOWYS dfIenj"><div id="header" class="sc-lbhJGD fCgCZu"><div class="sc-iNGGcK hkKUHI"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-eJwWfJ bBhsFO"><button aria-label="Open full menu" class="sc-nVkyK cvAbUU">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-ehCJOs ghhvpI"><a target="_self" href="/" aria-label="Back to homepage" class="sc-gGCDDS fagZbF"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 830.3 177.6" enable-background="new 0 0 830.3 177.6" xml:space="preserve"> <g> <path fill="#222222" d="M158.5,31.1l-7.1-23.7c-0.3-0.8-1.5-1.7-2.2-1.7V1.4H163v4c-1.2,0.6-1.6,1-1.6,1.9c0,0.5,0.1,0.9,0.2,1.3 l2.8,11.8h0.1l2.9-9.9c-0.7-3.8-1.1-4.8-2.9-5.2v-4h13.8v4c-1.3,0-2.2,0.6-2.2,1.7c0,0.5,0.1,1,0.3,1.9l2.9,11.8h0.1l3.1-11.2 c0.3-0.9,0.3-1.7,0.3-2.3c0-0.8-0.8-1.9-3.1-1.9v-4h10.9v4.2c-0.7,0-2.1,1.1-2.3,1.7l-7.6,23.7h-7.2L169.8,18h-0.1l-3.8,13.1H158.5 z" /> <path fill="#222222" d="M202.6,15.7c0-1.6-1-2.1-2.1-2.1c-1.3,0-2.2,0.7-2.2,2c0,1.6-1.4,2.3-3.6,2.3c-1.9,0-3.5-1-3.5-2.9 c0-2.2,2.4-5.9,9.8-5.9c8.2,0,10.7,2.5,10.7,6.6v9.8c0,0.6,0.3,0.9,0.7,0.9c0.5,0,1.1-0.5,1.6-0.9l2.2,2.9c-1,1.4-3.3,3-6.8,3 c-2.7,0-4.1-0.9-5.5-2.1c-1.5,1.1-3.6,2.1-6.5,2.1c-5.1,0-7.1-3-7.1-6c0-3.9,3.5-6.8,12.4-7.4V15.7z M202.9,21.5 c-2.5,0.2-3.6,1.3-3.6,3c0,1.5,0.6,2.2,1.6,2.2c0.5,0,1.4-0.3,1.9-0.6V21.5z" /> <path fill="#222222" d="M215.7,26.6c1.7-0.3,2.5-0.9,2.5-2.7V8.2c0-1.1-0.2-1.9-2.5-1.9V2.1c3.1-0.3,6.4-0.5,8.7-1.7h2.6v18.1 c3.2-3,3.8-3.8,3.8-4.1c0-0.4-0.9-0.6-1.6-0.6v-4h12.8v4.2c-2.3,0-3.5,0.3-7,2.9l5.7,8c1,1.4,2.3,2,3.4,2.1v4h-9.9l-5.3-9l-1.8,1.1 v1.7c0,1.3,0.6,1.8,1.8,2v4.2h-13.1V26.6z" /> <path fill="#222222" d="M254.3,20.6c0,3,0.8,5.5,4,5.5c2.3,0,3.7-1.2,5.1-3.8l3.7,2.2c-1.9,4.9-5.7,6.9-10.4,6.9 c-6.1,0-11.2-3.5-11.2-10.8c0-8.2,5.9-11.5,11.1-11.5c6.2,0,10.2,4.2,10.2,10.7v0.8H254.3z M258.6,16.6c0-2-0.4-3.5-2.1-3.5 c-1.7,0-2.1,1.6-2.1,3.5H258.6z" /> <path fill="#222222" d="M269.1,9.7h2.5V5.9c0-2.9,2.9-5.9,8.6-5.9c4.9,0,7.3,2,7.3,4.3c0,2.2-1.3,3.3-3.4,3.3 c-1.5,0-3.2-0.7-3.7-3.1C280,5.1,280,6.2,280,7.1v2.6h3.8v4h-3.4v10.7c0,1.6,0.6,2.2,3.4,2.2v4.2h-14.7v-4.2 c2.1-0.3,2.5-0.9,2.5-2.7V13.7h-2.5V9.7z" /> <path fill="#222222" d="M286.5,26.6c1.7-0.3,2.5-0.9,2.5-2.7v-7c0-1.2-0.4-1.6-2.5-1.7V11c3.9,0,6.6-0.6,8.5-1.3h2.9v15 c0,1.3,0.6,1.8,2.5,2v4.2h-13.8V26.6z M293.4,0.3c2.4,0,4.3,1.5,4.3,3.9c0,2.7-1.9,4-4.2,4c-2.4,0-4.3-1.5-4.3-3.9 C289.2,1.6,291.1,0.3,293.4,0.3z" /> <path fill="#222222" d="M311.9,20.6c0,3,0.8,5.5,4,5.5c2.3,0,3.7-1.2,5.1-3.8l3.7,2.2c-1.9,4.9-5.7,6.9-10.4,6.9 c-6.1,0-11.2-3.5-11.2-10.8c0-8.2,5.9-11.5,11.2-11.5c6.2,0,10.2,4.2,10.2,10.7v0.8H311.9z M316.2,16.6c0-2-0.4-3.5-2.1-3.5 c-1.7,0-2.1,1.6-2.1,3.5H316.2z" /> <path fill="#222222" d="M326.1,2.1c3.1-0.3,6.4-0.5,8.7-1.7h2.6v24.3c0,1.3,0.6,1.8,2.5,2v4.2h-13.8v-4.2c1.7-0.3,2.5-0.9,2.5-2.7 V8.2c0-1.1-0.2-1.9-2.5-1.9V2.1z" /> <path fill="#222222" d="M357.9,29.3c-1.5,1.3-3.2,2.1-5.7,2.1c-5.8,0-10.7-3.8-10.7-11.2c0-6.2,4.5-11.1,10.4-11.1 c2,0,3.7,0.5,5.1,1.3V8.2c0-1.1-0.2-1.5-3.6-1.9V2.1c4.5-0.2,7.8-0.6,9.8-1.7h2.6v23.5c0,1.8,0.6,2.6,2.7,2.8v4.2h-10.6V29.3z M357,14.7c-0.7-0.5-1.5-0.8-2.5-0.8c-3,0-3.8,2.9-3.8,6.6c0,4.7,1.9,6.2,3.9,6.2c0.8,0,1.9-0.3,2.3-0.9V14.7z" /> </g> <g> <path fill="#005A9C" d="M20.4,27c0-5-2.8-8.1-7.9-8.1H0V1.1h134.1v51.2h-18.8c0-29-11.3-33.5-37.1-33.5h-20v38.5h6.3 c11.7,0,15.9-4.6,15.9-17.1v-4.4h16.7v60.9H80.5v-4.8c0-7.5-2.8-16.7-10.1-16.7H58.3v42h24.6c21.2,0,32.5-4.4,32.5-36.9h18.8v54.7 H0.2v-17.8h12.3c5,0,7.9-3,7.9-8.1V27z" /> <path fill="#005A9C" d="M215,56.6h-4.2c-2.4,0-5,0.2-5,2c0,1,1.2,2.8,2.2,4l10.1,11.1l10.3-9.1c2.2-2,3.4-3.6,3.4-5.6 c0-2.4-3.2-2.4-6.3-2.4h-2V40.5h48.6v16.1h-4.4c-4.4,0-9.1,2.6-14.3,7.1l-24.6,21l24,26.8c4,4.4,8.3,7.3,12.5,7.3h8.3v16.1h-68.8 v-16.1h4.2c3,0,5.6-0.2,5.6-2.8c0-1-1.4-2.8-2.6-4L201.5,101l-13.3,13.3c-1,1.2-1.6,2-1.6,2.8c0,1.4,2.4,1.6,5,1.6h4.8v16.1h-49.6 v-16.1h5.4c4.2,0,8.9-2.2,13.9-6.9l24.8-23l-24.6-25.6c-3.8-4-7.5-6.7-12.7-6.7h-4V40.5H215V56.6z" /> <path fill="#005A9C" d="M321.9,55.2h0.4c5.8-12.3,16.3-17.8,29.2-17.8c30.5,0,39.5,25.6,39.5,50.2c0,24.6-9.1,50.2-39.5,50.2 c-12.1,0-23.4-4.6-27.6-13.5l-0.4,0.4v28c0,5.6,1.4,8.7,7.3,8.7h8.3v16.1h-63.9v-16.1h7.7c5.8,0,7.3-3,7.3-8.7V65.3 c0-5.6-1.4-8.7-7.3-8.7h-7.9V40.5h47V55.2z M323.6,88.5c0,19.8,4.6,32.1,15.9,32.1c11.3,0,15.9-12.3,15.9-32.1 c0-19.8-4.6-32.3-15.9-32.3C328.2,56.2,323.6,68.7,323.6,88.5z" /> <path fill="#005A9C" d="M403.2,40.5h47.6v16.1h0.4c4-9.7,11.7-19.2,23.6-19.2c12.5,0,23,9.7,23,23c0,8.7-6.7,18-16.1,18 c-8.5,0-16.1-4-16.1-13.3c0-6.9,3.8-11.1,10.5-12.3c-2-2-3.8-2.2-6.5-2.2c-10.5,0-17.3,13.5-17.3,23.4v36.1c0,5.6,1.4,8.7,7.3,8.7 h8.3v16.1h-64.5v-16.1h8.3c5.8,0,7.3-3,7.3-8.7V65.3c0-5.6-1.4-8.7-7.3-8.7h-8.3V40.5z" /> <path fill="#005A9C" d="M541.4,92.3c0,14.1,3.2,28.2,20.2,28.2c7.1,0,18.6-5.4,20.4-17.3h23.4c-3.2,24.2-26.8,34.7-48.6,34.7 c-34.5,0-51-19.2-51-50.2c0-31.3,22.2-50.2,51-50.2c32.9,0,51.2,23.4,51.2,54.9H541.4z M572.3,76.2v-5.2c0-10.3-5.4-17.3-15.1-17.3 c-9.9,0-15.3,7.1-15.3,17.3v5.2H572.3z" /> <path fill="#005A9C" d="M637.9,101c1.6,11.9,16.1,20.8,27.4,20.8c5.8,0,17.1,0,17.1-8.9c0-16.9-62.5-6.7-62.5-43.6 c0-24.2,25-31.9,45.2-31.9c10.7,0,22,3.2,31.3,8.5l2.4-6.1h13.9v30.3h-15.3c-2-5.8-5.6-9.7-10.3-12.5c-4.6-2.8-10.1-4-15.9-4 c-4.6,0-15.5,1-15.5,7.9c0,17.3,62.5,4.2,62.5,43.6c0,24.4-22.4,32.9-43.2,32.9c-12.5,0-25-1.8-35.5-9.1l-3,6.9h-15.1V101H637.9z" /> <path fill="#005A9C" d="M750,101c1.6,11.9,16.1,20.8,27.4,20.8c5.8,0,17.1,0,17.1-8.9c0-16.9-62.5-6.7-62.5-43.6 c0-24.2,25-31.9,45.2-31.9c10.7,0,22,3.2,31.3,8.5l2.4-6.1h13.9v30.3h-15.3c-2-5.8-5.6-9.7-10.3-12.5c-4.6-2.8-10.1-4-15.9-4 c-4.6,0-15.5,1-15.5,7.9c0,17.3,62.5,4.2,62.5,43.6c0,24.4-22.4,32.9-43.2,32.9c-12.5,0-25-1.8-35.5-9.1l-3,6.9h-15.1V101H750z" /> </g> </svg> </a><span class="sc-lcepkR eUCFaw">News you can trust since 1852</span></div><div class="sc-jeraig bdjJxb"><div class="sc-Galmp kzRmJv"><div class="sc-faUpoM crvLUl search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-nVkyK sc-hiwPVj cvAbUU frZFbt search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-hKwDye jqHyHs divider"></span><div class="sc-jRQBWg gjsibD"><button class="menu-logged-out login-button"><span class="sc-furwcr dmdahu">Sign in</span><span class="sc-gKclnd fBSwln">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-pVTFL sc-jrQzAO jgRplt jIEVBe piano-account-name">Welcome back</span><span class="sc-pVTFL jgRplt border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><div class="subscribe subscriber-hidden"><span class="sc-hKwDye jqHyHs divider"></span><a class="sc-iCfMLu cRhuoh font-override" href="/subscriptions">Subscribe</a></div></div></div><div class="sc-fWCJzd dtdGfY"><div class="sc-jObWnj kxpfgh"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="header" aria-label="Share by email" data-param-subject="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="384177555343123" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="header" aria-label="Share to Twitter" data-param-text="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2 https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-clIzBv iesGxr"><div id="article-next-menu" class="sc-cCcXHH hURPuZ"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Failure to carry your driving license could leave you out of pocket by £1,000 - or disqualified" href="https://www.wakefieldexpress.co.uk/lifestyle/cars/failure-to-carry-your-driving-license-could-leave-you-out-of-pocket-by-ps1000-or-disqualified-3366970?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-gWXbKe efnUIM"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Failure to carry your driving license could leave you out of pocket by £1,000 - or disqualified" href="https://www.wakefieldexpress.co.uk/lifestyle/cars/failure-to-carry-your-driving-license-could-leave-you-out-of-pocket-by-ps1000-or-disqualified-3366970?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Failure to carry your driving license could leave you out of pocket by £1,000 - or disqualified</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Forecourt fuel thefts jump 200% as petrol prices soar" href="https://www.wakefieldexpress.co.uk/lifestyle/cars/forecourt-fuel-thefts-jump-200-as-petrol-prices-soar-3609633?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-gWXbKe efnUIM"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Forecourt fuel thefts jump 200% as petrol prices soar" href="https://www.wakefieldexpress.co.uk/lifestyle/cars/forecourt-fuel-thefts-jump-200-as-petrol-prices-soar-3609633?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Forecourt fuel thefts jump 200% as petrol prices soar</p></a></li></ul></div><ul class="sc-giYglK euGxXp navbar"><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">News</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus" href="/health/coronavirus" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Coronavirus</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Rugby League" href="/sport/rugby-league" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Rugby League</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Sport</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">What&#x27;s On</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ active">Lifestyle</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-ezbkAF cmXtxE list-item active"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/staycation" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Staycation">Staycation</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Recommended</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Public Notices</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=WE&amp;utm_source=wakefield-express&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Advertise My Business</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=WE&amp;utm_source=wakefield-express&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-brSvTw eKoeyd"><article class="sc-kxmyjH euverx"><div class="sc-cBIieI hctVUZ"><div class="sc-dpAhYB kDGwbZ" id="topBanner"></div></div><div class="sc-dpAhYB kDGwbZ" id="nativeBanner"></div><div class="sc-dpAhYB kDGwbZ" id="adSlotWallpaper"></div><div class="sc-dpAhYB kDGwbZ" id="adSlotSeedTag"></div><nav class="sc-icMgfS gdOMwD"><a href="/lifestyle">Lifestyle</a><a href="/lifestyle/homes-and-gardens">Homes and Gardens</a></nav><h1 class="sc-bOTDDd kdkpjh">This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2</h1><h2 class="sc-jnSlpE eBZLYv">This could be the best £2 you'll ever spend!</h2><div class="sc-lVTEl bZzTTA"><div class="sc-iboAsT cEGqUX"><div class="sc-kiwPtn eKYqvB"><span><span>By</span> Leanne Clarke</span></div><div class="sc-kQoPux eHFRsY">Tuesday, 15th March 2022, 11:21 am</div><div class="sc-kQoPux eHFRsY">Updated <amp-timeago layout="fixed-height" height="20" datetime="2022-03-15T11:22:21.000Z" cutoff="86400" locale="en" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Tuesday, 15th March 2022, 11:22 am</amp-timeago></div></div><div class="sc-jObWnj kxpfgh"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="384177555343123" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2 https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-iJKOTD eySWGO"><div id="content-wrapper" class="sc-fKknU iOywhz"><div><figure class="sc-bdvvtL jsvbE hero-image hero-media"><amp-img src="https://www.wakefieldexpress.co.uk/webimg/QVNIMTI0OTg1NDU3.jpg?width=640&amp;enable=upscale" alt="All this (and more) could be yours for just £2." height="479" width="720" srcset="https://www.wakefieldexpress.co.uk/webimg/QVNIMTI0OTg1NDU3.jpg?&amp;width=320 320w, https://www.wakefieldexpress.co.uk/webimg/QVNIMTI0OTg1NDU3.jpg?&amp;width=640 640w, https://www.wakefieldexpress.co.uk/webimg/QVNIMTI0OTg1NDU3.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ3OSIgd2lkdGg9IjcyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="All this (and more) could be yours for just £2." fallback layout="responsive" height="479" width="720" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.5278%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsDKAQ dfESTL">All this (and more) could be yours for just £2.</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-jlRYqD ZbsS"></div><div class="sc-dkYRCH fTDhpF markup"><p>An <a href="/topic/ossett" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/ossett">Ossett</a> family is raffling their four-bedroom home, a Range Rover Sport and a Kawasaki Ninja Superbike for a mere £2 a ticket.</p></div><div class="sc-bXRjm fogWsJ piano-article-paywall"></div><div class="sc-dkYRCH fTDhpF markup"><p>And you may recognise the house as mum-of-four<a href="https://www.wakefieldexpress.co.uk/news/people/a-dream-come-true-family-who-won-wakefield-ps1-raffle-house-tell-of-their-shock-at-winning-their-dream-home-2920529" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="2920529" data-vars-titleclick=" Claire Reynolds and partner Ben Binks won it themselves back in 2020." data-vars-urlclick="https://www.wakefieldexpress.co.uk/news/people/a-dream-come-true-family-who-won-wakefield-ps1-raffle-house-tell-of-their-shock-at-winning-their-dream-home-2920529"> Claire Reynolds and partner Ben Binks won it themselves back in 2020.</a>Claire and her family, partner Ben and their four children, Alfie, 17, Riley, 14, Hudson Boe, four and their newest addition, Ivar Benny, who is just four months old, have made the big decision to move to Spain to start a new life and said she would love to give someone the opportunity the opportunity to win their stunning home.</p></div><div id class="sc-kOcGyv ivVLIn polar-placeholder polar-mobile"></div><div class="sc-dkYRCH fTDhpF markup"><p>Clare said: "The main reason for our move is our little boy has health issues and the Vitamin D in the sun will help him with his condition so much better.</p></div><div id="article-newsletter-signup" class="sc-iqseJM gbJMqy"><div class="sc-egiyK enCbEI"><div class="sc-bqiRlB geJloR"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 830.3 177.6" enable-background="new 0 0 830.3 177.6" xml:space="preserve"> <g> <path fill="#222222" d="M158.5,31.1l-7.1-23.7c-0.3-0.8-1.5-1.7-2.2-1.7V1.4H163v4c-1.2,0.6-1.6,1-1.6,1.9c0,0.5,0.1,0.9,0.2,1.3 l2.8,11.8h0.1l2.9-9.9c-0.7-3.8-1.1-4.8-2.9-5.2v-4h13.8v4c-1.3,0-2.2,0.6-2.2,1.7c0,0.5,0.1,1,0.3,1.9l2.9,11.8h0.1l3.1-11.2 c0.3-0.9,0.3-1.7,0.3-2.3c0-0.8-0.8-1.9-3.1-1.9v-4h10.9v4.2c-0.7,0-2.1,1.1-2.3,1.7l-7.6,23.7h-7.2L169.8,18h-0.1l-3.8,13.1H158.5 z" /> <path fill="#222222" d="M202.6,15.7c0-1.6-1-2.1-2.1-2.1c-1.3,0-2.2,0.7-2.2,2c0,1.6-1.4,2.3-3.6,2.3c-1.9,0-3.5-1-3.5-2.9 c0-2.2,2.4-5.9,9.8-5.9c8.2,0,10.7,2.5,10.7,6.6v9.8c0,0.6,0.3,0.9,0.7,0.9c0.5,0,1.1-0.5,1.6-0.9l2.2,2.9c-1,1.4-3.3,3-6.8,3 c-2.7,0-4.1-0.9-5.5-2.1c-1.5,1.1-3.6,2.1-6.5,2.1c-5.1,0-7.1-3-7.1-6c0-3.9,3.5-6.8,12.4-7.4V15.7z M202.9,21.5 c-2.5,0.2-3.6,1.3-3.6,3c0,1.5,0.6,2.2,1.6,2.2c0.5,0,1.4-0.3,1.9-0.6V21.5z" /> <path fill="#222222" d="M215.7,26.6c1.7-0.3,2.5-0.9,2.5-2.7V8.2c0-1.1-0.2-1.9-2.5-1.9V2.1c3.1-0.3,6.4-0.5,8.7-1.7h2.6v18.1 c3.2-3,3.8-3.8,3.8-4.1c0-0.4-0.9-0.6-1.6-0.6v-4h12.8v4.2c-2.3,0-3.5,0.3-7,2.9l5.7,8c1,1.4,2.3,2,3.4,2.1v4h-9.9l-5.3-9l-1.8,1.1 v1.7c0,1.3,0.6,1.8,1.8,2v4.2h-13.1V26.6z" /> <path fill="#222222" d="M254.3,20.6c0,3,0.8,5.5,4,5.5c2.3,0,3.7-1.2,5.1-3.8l3.7,2.2c-1.9,4.9-5.7,6.9-10.4,6.9 c-6.1,0-11.2-3.5-11.2-10.8c0-8.2,5.9-11.5,11.1-11.5c6.2,0,10.2,4.2,10.2,10.7v0.8H254.3z M258.6,16.6c0-2-0.4-3.5-2.1-3.5 c-1.7,0-2.1,1.6-2.1,3.5H258.6z" /> <path fill="#222222" d="M269.1,9.7h2.5V5.9c0-2.9,2.9-5.9,8.6-5.9c4.9,0,7.3,2,7.3,4.3c0,2.2-1.3,3.3-3.4,3.3 c-1.5,0-3.2-0.7-3.7-3.1C280,5.1,280,6.2,280,7.1v2.6h3.8v4h-3.4v10.7c0,1.6,0.6,2.2,3.4,2.2v4.2h-14.7v-4.2 c2.1-0.3,2.5-0.9,2.5-2.7V13.7h-2.5V9.7z" /> <path fill="#222222" d="M286.5,26.6c1.7-0.3,2.5-0.9,2.5-2.7v-7c0-1.2-0.4-1.6-2.5-1.7V11c3.9,0,6.6-0.6,8.5-1.3h2.9v15 c0,1.3,0.6,1.8,2.5,2v4.2h-13.8V26.6z M293.4,0.3c2.4,0,4.3,1.5,4.3,3.9c0,2.7-1.9,4-4.2,4c-2.4,0-4.3-1.5-4.3-3.9 C289.2,1.6,291.1,0.3,293.4,0.3z" /> <path fill="#222222" d="M311.9,20.6c0,3,0.8,5.5,4,5.5c2.3,0,3.7-1.2,5.1-3.8l3.7,2.2c-1.9,4.9-5.7,6.9-10.4,6.9 c-6.1,0-11.2-3.5-11.2-10.8c0-8.2,5.9-11.5,11.2-11.5c6.2,0,10.2,4.2,10.2,10.7v0.8H311.9z M316.2,16.6c0-2-0.4-3.5-2.1-3.5 c-1.7,0-2.1,1.6-2.1,3.5H316.2z" /> <path fill="#222222" d="M326.1,2.1c3.1-0.3,6.4-0.5,8.7-1.7h2.6v24.3c0,1.3,0.6,1.8,2.5,2v4.2h-13.8v-4.2c1.7-0.3,2.5-0.9,2.5-2.7 V8.2c0-1.1-0.2-1.9-2.5-1.9V2.1z" /> <path fill="#222222" d="M357.9,29.3c-1.5,1.3-3.2,2.1-5.7,2.1c-5.8,0-10.7-3.8-10.7-11.2c0-6.2,4.5-11.1,10.4-11.1 c2,0,3.7,0.5,5.1,1.3V8.2c0-1.1-0.2-1.5-3.6-1.9V2.1c4.5-0.2,7.8-0.6,9.8-1.7h2.6v23.5c0,1.8,0.6,2.6,2.7,2.8v4.2h-10.6V29.3z M357,14.7c-0.7-0.5-1.5-0.8-2.5-0.8c-3,0-3.8,2.9-3.8,6.6c0,4.7,1.9,6.2,3.9,6.2c0.8,0,1.9-0.3,2.3-0.9V14.7z" /> </g> <g> <path fill="#005A9C" d="M20.4,27c0-5-2.8-8.1-7.9-8.1H0V1.1h134.1v51.2h-18.8c0-29-11.3-33.5-37.1-33.5h-20v38.5h6.3 c11.7,0,15.9-4.6,15.9-17.1v-4.4h16.7v60.9H80.5v-4.8c0-7.5-2.8-16.7-10.1-16.7H58.3v42h24.6c21.2,0,32.5-4.4,32.5-36.9h18.8v54.7 H0.2v-17.8h12.3c5,0,7.9-3,7.9-8.1V27z" /> <path fill="#005A9C" d="M215,56.6h-4.2c-2.4,0-5,0.2-5,2c0,1,1.2,2.8,2.2,4l10.1,11.1l10.3-9.1c2.2-2,3.4-3.6,3.4-5.6 c0-2.4-3.2-2.4-6.3-2.4h-2V40.5h48.6v16.1h-4.4c-4.4,0-9.1,2.6-14.3,7.1l-24.6,21l24,26.8c4,4.4,8.3,7.3,12.5,7.3h8.3v16.1h-68.8 v-16.1h4.2c3,0,5.6-0.2,5.6-2.8c0-1-1.4-2.8-2.6-4L201.5,101l-13.3,13.3c-1,1.2-1.6,2-1.6,2.8c0,1.4,2.4,1.6,5,1.6h4.8v16.1h-49.6 v-16.1h5.4c4.2,0,8.9-2.2,13.9-6.9l24.8-23l-24.6-25.6c-3.8-4-7.5-6.7-12.7-6.7h-4V40.5H215V56.6z" /> <path fill="#005A9C" d="M321.9,55.2h0.4c5.8-12.3,16.3-17.8,29.2-17.8c30.5,0,39.5,25.6,39.5,50.2c0,24.6-9.1,50.2-39.5,50.2 c-12.1,0-23.4-4.6-27.6-13.5l-0.4,0.4v28c0,5.6,1.4,8.7,7.3,8.7h8.3v16.1h-63.9v-16.1h7.7c5.8,0,7.3-3,7.3-8.7V65.3 c0-5.6-1.4-8.7-7.3-8.7h-7.9V40.5h47V55.2z M323.6,88.5c0,19.8,4.6,32.1,15.9,32.1c11.3,0,15.9-12.3,15.9-32.1 c0-19.8-4.6-32.3-15.9-32.3C328.2,56.2,323.6,68.7,323.6,88.5z" /> <path fill="#005A9C" d="M403.2,40.5h47.6v16.1h0.4c4-9.7,11.7-19.2,23.6-19.2c12.5,0,23,9.7,23,23c0,8.7-6.7,18-16.1,18 c-8.5,0-16.1-4-16.1-13.3c0-6.9,3.8-11.1,10.5-12.3c-2-2-3.8-2.2-6.5-2.2c-10.5,0-17.3,13.5-17.3,23.4v36.1c0,5.6,1.4,8.7,7.3,8.7 h8.3v16.1h-64.5v-16.1h8.3c5.8,0,7.3-3,7.3-8.7V65.3c0-5.6-1.4-8.7-7.3-8.7h-8.3V40.5z" /> <path fill="#005A9C" d="M541.4,92.3c0,14.1,3.2,28.2,20.2,28.2c7.1,0,18.6-5.4,20.4-17.3h23.4c-3.2,24.2-26.8,34.7-48.6,34.7 c-34.5,0-51-19.2-51-50.2c0-31.3,22.2-50.2,51-50.2c32.9,0,51.2,23.4,51.2,54.9H541.4z M572.3,76.2v-5.2c0-10.3-5.4-17.3-15.1-17.3 c-9.9,0-15.3,7.1-15.3,17.3v5.2H572.3z" /> <path fill="#005A9C" d="M637.9,101c1.6,11.9,16.1,20.8,27.4,20.8c5.8,0,17.1,0,17.1-8.9c0-16.9-62.5-6.7-62.5-43.6 c0-24.2,25-31.9,45.2-31.9c10.7,0,22,3.2,31.3,8.5l2.4-6.1h13.9v30.3h-15.3c-2-5.8-5.6-9.7-10.3-12.5c-4.6-2.8-10.1-4-15.9-4 c-4.6,0-15.5,1-15.5,7.9c0,17.3,62.5,4.2,62.5,43.6c0,24.4-22.4,32.9-43.2,32.9c-12.5,0-25-1.8-35.5-9.1l-3,6.9h-15.1V101H637.9z" /> <path fill="#005A9C" d="M750,101c1.6,11.9,16.1,20.8,27.4,20.8c5.8,0,17.1,0,17.1-8.9c0-16.9-62.5-6.7-62.5-43.6 c0-24.2,25-31.9,45.2-31.9c10.7,0,22,3.2,31.3,8.5l2.4-6.1h13.9v30.3h-15.3c-2-5.8-5.6-9.7-10.3-12.5c-4.6-2.8-10.1-4-15.9-4 c-4.6,0-15.5,1-15.5,7.9c0,17.3,62.5,4.2,62.5,43.6c0,24.4-22.4,32.9-43.2,32.9c-12.5,0-25-1.8-35.5-9.1l-3,6.9h-15.1V101H750z" /> </g> </svg> </div><div class="sc-bqiRlB sc-ksdxgE geJloR fZCCJu">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-hBUSln cinIcA"><span>Sign up</span> to our daily Wakefield Express Today newsletter</h2><h2 class="sc-hBUSln sc-fotOHu cinIcA izGGwb"><span>The i newsletter</span> cut through the noise</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="weeo_opt_in"><input type="hidden" name="source" readonly value="Wakefield Express in article"><input type="hidden" name="source_url" readonly value="https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696"><input type="hidden" name="source_website_category" readonly value="News"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="97e58260-f047-4885-b5cb-88cce79698ae"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LcR1rYZAAAAAIqlmkm5k7XMvP1ncyA1vDWmCqoH" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div class="OUTBRAIN" data-src="https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-eQxpLG kvUyeN"></div><div class="sc-dkYRCH fTDhpF markup"><p>"It's something we've always wanted to do and us winning the house gave us the opportunity to follow our dreams.</p></div><div class="sc-iEhLsB czQpRX"></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU1" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU1-mobile" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-dkYRCH fTDhpF markup"><p>"We decided to go down the raffle path so that we can give someone else the chance of a lifetime win. </p></div><div class="sc-dkYRCH fTDhpF markup"><p>"It changed our lives so much and I'd love for someone else to have that."</p></div><div class="sc-dkYRCH fTDhpF markup"><p><a rel="nofollow" href="https://raffall.com/292938/enter-raffle-to-win-our-house-car-bike-hosted-by-claire-reynolds" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://raffall.com/292938/enter-raffle-to-win-our-house-car-bike-hosted-by-claire-reynolds">For just £2 a ticket you could win</a> your very own freehold property along with a state of the art 4x4 Range Rover and stunning Kawasaki super bike.</p></div><div class="sc-dkYRCH fTDhpF markup"><p>All legal fees are included, meaning you don't have to pay a single penny other than grabbing your tickets.</p></div><div class="sc-iEhLsB czQpRX"></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU2" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU2-mobile" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-dkYRCH fTDhpF markup"><p>Claire said: "We have made the price of tickets low as we wanted to give everyone a chance of playing - for just the price of a cup of coffee from your local cafe you could win all this!</p></div><div class="sc-dkYRCH fTDhpF markup"><p>"Good luck to all who play and we hope it changes somebody's lives as it did ours."</p></div><div class="sc-dkYRCH fTDhpF markup"><p>The prizes:</p></div><div class="sc-dkYRCH fTDhpF markup"><p>Prize 1 is a four bedroom new build house, Range Rover car and Kawasaki super bike.</p></div><div class="sc-iEhLsB czQpRX"></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU3" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU3-mobile" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-dkYRCH fTDhpF markup"><p>The winner will receive a large four bedroom detached property in Ossettt along with a Range Rover sport and a Kawasaki Ninja 636, all legal fees and stamp duty will be paid.</p></div><div class="sc-dkYRCH fTDhpF markup"><p>The property:</p></div><div class="sc-dkYRCH fTDhpF markup"><p>The house was built by 5 star house builder Strata Homes.</p></div><div class="sc-dkYRCH fTDhpF markup"><p>Modern deco and high quality fixtures and fittings, spacious rooms set over three floors, open plan kitchen/diner to the rear with the addition of Philips smart lighting throughout (controlled by an app) along with a nest heating system and smoke alarms.</p></div><div class="sc-iEhLsB czQpRX"></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU4" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU4-mobile" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-dkYRCH fTDhpF markup"><p>Ground floor:</p></div><div class="sc-dkYRCH fTDhpF markup"><p>Welcoming entrance hall with w/c, spacious lounge to the front and a large modern kitchen/dinner to the rear with all modern features. Comes with all white goods and also has beautiful French doors leading on to back garden.</p></div><div class="sc-dkYRCH fTDhpF markup"><p>First floor:</p></div><div class="sc-dkYRCH fTDhpF markup"><p>Three good sized bedrooms all decorated in natural tones and a modern three-piece family bathroom with white suite and chrome shower.</p></div><div class="sc-iEhLsB czQpRX"></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU5" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU5-mobile" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-dkYRCH fTDhpF markup"><p>Second floor:</p></div><div class="sc-dkYRCH fTDhpF markup"><p>Stunning master suite covers the entire floor with windows set into the roof letting plenty of light in, fitted mirrored wardrobes and a luxury ensuite shower room.</p></div><div class="sc-dkYRCH fTDhpF markup"><p>En-suite:</p></div><div class="sc-dkYRCH fTDhpF markup"><p>The en-suite has a large glass shower enclosure with chrome mixer shower and modern sink and toilet with porcelanosa tiles threw out the house.</p></div><div class="sc-iEhLsB czQpRX"></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU6" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU6-mobile" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-dkYRCH fTDhpF markup"><p>Outside:</p></div><div class="sc-dkYRCH fTDhpF markup"><p>Buffer garden at the front with a long double drive way for off street parking leading to a detached single garage, to the rear is a large enclosed garden with a patio area.</p></div><div class="sc-dkYRCH fTDhpF markup"><p>Vehicles:</p></div><div class="sc-dkYRCH fTDhpF markup"><p>A 2015 Range Rover sport seven seater with full dealer ship service history, Kawasaki Ninja 636 super bike (owned from new ) very low mileage.</p></div><div class="sc-iEhLsB czQpRX"></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU7" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-lkgTHX kPrZvo"><div class="sc-jWUzzU hwCVhv"><div id="articleMPU7-mobile" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-dkYRCH fTDhpF markup"><p>The raffle ends on Friday, September 30 or when the last ticket is sold, whichever is sooner.</p></div><div class="sc-dkYRCH fTDhpF markup"><p><a rel="nofollow" href="https://raffall.com/292938/enter-raffle-to-win-our-house-car-bike-hosted-by-claire-reynolds" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://raffall.com/292938/enter-raffle-to-win-our-house-car-bike-hosted-by-claire-reynolds">To enter, visit the site here.</a>Should the raffle fail to sell the allocated tickets, Raffall will pay 75% as a cash compensation to the lucky winner.</p></div><div class="sc-iyyVIK dYElzB piano-article-bottom"></div><div class="sc-hiEfMO fUEeaV"><span class="article-tag"><a href="/topic/ossett">Ossett</a></span></div><div class="sc-jObWnj kxpfgh social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="384177555343123" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3611696" data-vars-titleclick="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2" data-vars-urlclick="/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="This four-bedroom Ossett house, a Range Rover Sport and Kawaksaki Ninja Superbike could be yours for just £2 https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696" data-widget-id="AR_1"></div></div><aside class="sc-fvpsdx ikaZLm sidebar "><div class="sc-knKHOI fbsKai"><div class="sc-jWUzzU hwCVhv"><div id="sidebarMPU1" class="sc-fmBCVi QwfXA"></div></div></div><div id="sidebar-static-newsletter" class="sc-gqtqkP laJJIb hidden"><a class="sc-cxVPaa idUzgZ newsletter-sidebar" href="/newsletter" target="_blank" rel="noopener"><h3 class="sc-bnOPBZ VhFym">Sign up for the newsletter</h3><h4 class="sc-iKMXQg dhnYsB">Keep up with the latest news and views from Wakefield Express</h4><div class="sc-hIagIn gViFCr">Sign Up</div><div class="sc-gLDmcm gbtHnj"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 830.3 177.6" enable-background="new 0 0 830.3 177.6" xml:space="preserve"> <g> <path fill="#222222" d="M158.5,31.1l-7.1-23.7c-0.3-0.8-1.5-1.7-2.2-1.7V1.4H163v4c-1.2,0.6-1.6,1-1.6,1.9c0,0.5,0.1,0.9,0.2,1.3 l2.8,11.8h0.1l2.9-9.9c-0.7-3.8-1.1-4.8-2.9-5.2v-4h13.8v4c-1.3,0-2.2,0.6-2.2,1.7c0,0.5,0.1,1,0.3,1.9l2.9,11.8h0.1l3.1-11.2 c0.3-0.9,0.3-1.7,0.3-2.3c0-0.8-0.8-1.9-3.1-1.9v-4h10.9v4.2c-0.7,0-2.1,1.1-2.3,1.7l-7.6,23.7h-7.2L169.8,18h-0.1l-3.8,13.1H158.5 z" /> <path fill="#222222" d="M202.6,15.7c0-1.6-1-2.1-2.1-2.1c-1.3,0-2.2,0.7-2.2,2c0,1.6-1.4,2.3-3.6,2.3c-1.9,0-3.5-1-3.5-2.9 c0-2.2,2.4-5.9,9.8-5.9c8.2,0,10.7,2.5,10.7,6.6v9.8c0,0.6,0.3,0.9,0.7,0.9c0.5,0,1.1-0.5,1.6-0.9l2.2,2.9c-1,1.4-3.3,3-6.8,3 c-2.7,0-4.1-0.9-5.5-2.1c-1.5,1.1-3.6,2.1-6.5,2.1c-5.1,0-7.1-3-7.1-6c0-3.9,3.5-6.8,12.4-7.4V15.7z M202.9,21.5 c-2.5,0.2-3.6,1.3-3.6,3c0,1.5,0.6,2.2,1.6,2.2c0.5,0,1.4-0.3,1.9-0.6V21.5z" /> <path fill="#222222" d="M215.7,26.6c1.7-0.3,2.5-0.9,2.5-2.7V8.2c0-1.1-0.2-1.9-2.5-1.9V2.1c3.1-0.3,6.4-0.5,8.7-1.7h2.6v18.1 c3.2-3,3.8-3.8,3.8-4.1c0-0.4-0.9-0.6-1.6-0.6v-4h12.8v4.2c-2.3,0-3.5,0.3-7,2.9l5.7,8c1,1.4,2.3,2,3.4,2.1v4h-9.9l-5.3-9l-1.8,1.1 v1.7c0,1.3,0.6,1.8,1.8,2v4.2h-13.1V26.6z" /> <path fill="#222222" d="M254.3,20.6c0,3,0.8,5.5,4,5.5c2.3,0,3.7-1.2,5.1-3.8l3.7,2.2c-1.9,4.9-5.7,6.9-10.4,6.9 c-6.1,0-11.2-3.5-11.2-10.8c0-8.2,5.9-11.5,11.1-11.5c6.2,0,10.2,4.2,10.2,10.7v0.8H254.3z M258.6,16.6c0-2-0.4-3.5-2.1-3.5 c-1.7,0-2.1,1.6-2.1,3.5H258.6z" /> <path fill="#222222" d="M269.1,9.7h2.5V5.9c0-2.9,2.9-5.9,8.6-5.9c4.9,0,7.3,2,7.3,4.3c0,2.2-1.3,3.3-3.4,3.3 c-1.5,0-3.2-0.7-3.7-3.1C280,5.1,280,6.2,280,7.1v2.6h3.8v4h-3.4v10.7c0,1.6,0.6,2.2,3.4,2.2v4.2h-14.7v-4.2 c2.1-0.3,2.5-0.9,2.5-2.7V13.7h-2.5V9.7z" /> <path fill="#222222" d="M286.5,26.6c1.7-0.3,2.5-0.9,2.5-2.7v-7c0-1.2-0.4-1.6-2.5-1.7V11c3.9,0,6.6-0.6,8.5-1.3h2.9v15 c0,1.3,0.6,1.8,2.5,2v4.2h-13.8V26.6z M293.4,0.3c2.4,0,4.3,1.5,4.3,3.9c0,2.7-1.9,4-4.2,4c-2.4,0-4.3-1.5-4.3-3.9 C289.2,1.6,291.1,0.3,293.4,0.3z" /> <path fill="#222222" d="M311.9,20.6c0,3,0.8,5.5,4,5.5c2.3,0,3.7-1.2,5.1-3.8l3.7,2.2c-1.9,4.9-5.7,6.9-10.4,6.9 c-6.1,0-11.2-3.5-11.2-10.8c0-8.2,5.9-11.5,11.2-11.5c6.2,0,10.2,4.2,10.2,10.7v0.8H311.9z M316.2,16.6c0-2-0.4-3.5-2.1-3.5 c-1.7,0-2.1,1.6-2.1,3.5H316.2z" /> <path fill="#222222" d="M326.1,2.1c3.1-0.3,6.4-0.5,8.7-1.7h2.6v24.3c0,1.3,0.6,1.8,2.5,2v4.2h-13.8v-4.2c1.7-0.3,2.5-0.9,2.5-2.7 V8.2c0-1.1-0.2-1.9-2.5-1.9V2.1z" /> <path fill="#222222" d="M357.9,29.3c-1.5,1.3-3.2,2.1-5.7,2.1c-5.8,0-10.7-3.8-10.7-11.2c0-6.2,4.5-11.1,10.4-11.1 c2,0,3.7,0.5,5.1,1.3V8.2c0-1.1-0.2-1.5-3.6-1.9V2.1c4.5-0.2,7.8-0.6,9.8-1.7h2.6v23.5c0,1.8,0.6,2.6,2.7,2.8v4.2h-10.6V29.3z M357,14.7c-0.7-0.5-1.5-0.8-2.5-0.8c-3,0-3.8,2.9-3.8,6.6c0,4.7,1.9,6.2,3.9,6.2c0.8,0,1.9-0.3,2.3-0.9V14.7z" /> </g> <g> <path fill="#005A9C" d="M20.4,27c0-5-2.8-8.1-7.9-8.1H0V1.1h134.1v51.2h-18.8c0-29-11.3-33.5-37.1-33.5h-20v38.5h6.3 c11.7,0,15.9-4.6,15.9-17.1v-4.4h16.7v60.9H80.5v-4.8c0-7.5-2.8-16.7-10.1-16.7H58.3v42h24.6c21.2,0,32.5-4.4,32.5-36.9h18.8v54.7 H0.2v-17.8h12.3c5,0,7.9-3,7.9-8.1V27z" /> <path fill="#005A9C" d="M215,56.6h-4.2c-2.4,0-5,0.2-5,2c0,1,1.2,2.8,2.2,4l10.1,11.1l10.3-9.1c2.2-2,3.4-3.6,3.4-5.6 c0-2.4-3.2-2.4-6.3-2.4h-2V40.5h48.6v16.1h-4.4c-4.4,0-9.1,2.6-14.3,7.1l-24.6,21l24,26.8c4,4.4,8.3,7.3,12.5,7.3h8.3v16.1h-68.8 v-16.1h4.2c3,0,5.6-0.2,5.6-2.8c0-1-1.4-2.8-2.6-4L201.5,101l-13.3,13.3c-1,1.2-1.6,2-1.6,2.8c0,1.4,2.4,1.6,5,1.6h4.8v16.1h-49.6 v-16.1h5.4c4.2,0,8.9-2.2,13.9-6.9l24.8-23l-24.6-25.6c-3.8-4-7.5-6.7-12.7-6.7h-4V40.5H215V56.6z" /> <path fill="#005A9C" d="M321.9,55.2h0.4c5.8-12.3,16.3-17.8,29.2-17.8c30.5,0,39.5,25.6,39.5,50.2c0,24.6-9.1,50.2-39.5,50.2 c-12.1,0-23.4-4.6-27.6-13.5l-0.4,0.4v28c0,5.6,1.4,8.7,7.3,8.7h8.3v16.1h-63.9v-16.1h7.7c5.8,0,7.3-3,7.3-8.7V65.3 c0-5.6-1.4-8.7-7.3-8.7h-7.9V40.5h47V55.2z M323.6,88.5c0,19.8,4.6,32.1,15.9,32.1c11.3,0,15.9-12.3,15.9-32.1 c0-19.8-4.6-32.3-15.9-32.3C328.2,56.2,323.6,68.7,323.6,88.5z" /> <path fill="#005A9C" d="M403.2,40.5h47.6v16.1h0.4c4-9.7,11.7-19.2,23.6-19.2c12.5,0,23,9.7,23,23c0,8.7-6.7,18-16.1,18 c-8.5,0-16.1-4-16.1-13.3c0-6.9,3.8-11.1,10.5-12.3c-2-2-3.8-2.2-6.5-2.2c-10.5,0-17.3,13.5-17.3,23.4v36.1c0,5.6,1.4,8.7,7.3,8.7 h8.3v16.1h-64.5v-16.1h8.3c5.8,0,7.3-3,7.3-8.7V65.3c0-5.6-1.4-8.7-7.3-8.7h-8.3V40.5z" /> <path fill="#005A9C" d="M541.4,92.3c0,14.1,3.2,28.2,20.2,28.2c7.1,0,18.6-5.4,20.4-17.3h23.4c-3.2,24.2-26.8,34.7-48.6,34.7 c-34.5,0-51-19.2-51-50.2c0-31.3,22.2-50.2,51-50.2c32.9,0,51.2,23.4,51.2,54.9H541.4z M572.3,76.2v-5.2c0-10.3-5.4-17.3-15.1-17.3 c-9.9,0-15.3,7.1-15.3,17.3v5.2H572.3z" /> <path fill="#005A9C" d="M637.9,101c1.6,11.9,16.1,20.8,27.4,20.8c5.8,0,17.1,0,17.1-8.9c0-16.9-62.5-6.7-62.5-43.6 c0-24.2,25-31.9,45.2-31.9c10.7,0,22,3.2,31.3,8.5l2.4-6.1h13.9v30.3h-15.3c-2-5.8-5.6-9.7-10.3-12.5c-4.6-2.8-10.1-4-15.9-4 c-4.6,0-15.5,1-15.5,7.9c0,17.3,62.5,4.2,62.5,43.6c0,24.4-22.4,32.9-43.2,32.9c-12.5,0-25-1.8-35.5-9.1l-3,6.9h-15.1V101H637.9z" /> <path fill="#005A9C" d="M750,101c1.6,11.9,16.1,20.8,27.4,20.8c5.8,0,17.1,0,17.1-8.9c0-16.9-62.5-6.7-62.5-43.6 c0-24.2,25-31.9,45.2-31.9c10.7,0,22,3.2,31.3,8.5l2.4-6.1h13.9v30.3h-15.3c-2-5.8-5.6-9.7-10.3-12.5c-4.6-2.8-10.1-4-15.9-4 c-4.6,0-15.5,1-15.5,7.9c0,17.3,62.5,4.2,62.5,43.6c0,24.4-22.4,32.9-43.2,32.9c-12.5,0-25-1.8-35.5-9.1l-3,6.9h-15.1V101H750z" /> </g> </svg> </div></a></div><div class="sc-fIITEw haFUFT"><h3 class="sc-cRKLkh gihpzz">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=0&amp;domain=wakefieldexpress.co.uk&amp;requestingDomain=wakefieldexpress.co.uk&amp;truncateTitleSize=&amp;limit=5" class="sc-hmvnCu bWInZc"><ul><li>
<a target="_top" class="" title="Forecourt fuel thefts jump 200% as petrol prices soar" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.wakefieldexpress.co.uk/lifestyle/cars/forecourt-fuel-thefts-jump-200-as-petrol-prices-soar-3609633?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.wakefieldexpress.co.uk/jpim-static/image/2022/03/14/10/GettyImages-1384237158.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Forecourt fuel thefts jump 200% as petrol prices soar" height="80" width="100"></amp-img>
<div>Forecourt fuel thefts jump 200% as petrol prices soar</div>
</a>
</li><li>
<a target="_top" class="" title="English Tourism Week: Here are the top 9 things to do in Wakefield 2022" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.wakefieldexpress.co.uk/lifestyle/outdoors/english-tourism-week-here-are-the-top-9-things-to-do-in-wakefield-2022-3605880?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.wakefieldexpress.co.uk/webimg/QVNIMTI0OTMzMzcx.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="English Tourism Week: Here are the top 9 things to do in Wakefield 2022" height="80" width="100"></amp-img>
<div>English Tourism Week: Here are the top 9 things to do in Wakefield 2022</div>
</a>
</li><li>
<a target="_top" class="" title="How many of these 34 Wakefield, Pontefract & Castleford landlords and landladies do you remember?" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.wakefieldexpress.co.uk/lifestyle/food-and-drink/how-many-of-these-34-wakefield-pontefract-castleford-landlords-and-landladies-do-you-remember-3603324?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.wakefieldexpress.co.uk/webimg/QVNIMTI0OTEzMTM5.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="How many of these 34 Wakefield, Pontefract & Castleford landlords and landladies do you remember?" height="80" width="100"></amp-img>
<div>How many of these 34 Wakefield, Pontefract & Castleford landlords and landladies do you remember?</div>
</a>
</li><li>
<a target="_top" class="" title="Crufts: the 5 most expensive dog breeds to insure" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.wakefieldexpress.co.uk/lifestyle/crufts-the-5-most-expensive-dog-breeds-to-insure-3605907?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.wakefieldexpress.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/03/dogue-de-bordeaux-g14e6e8a81_1920.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Crufts: the 5 most expensive dog breeds to insure" height="80" width="100"></amp-img>
<div>Crufts: the 5 most expensive dog breeds to insure</div>
</a>
</li><li>
<a target="_top" class="" title="The five cars learners are banned from using for their driving test" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.wakefieldexpress.co.uk/lifestyle/cars/five-cars-learners-banned-driving-test-3601412?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.wakefieldexpress.co.uk/jpim-static/image/2022/03/08/09/pjimage%20%2820%29.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The five cars learners are banned from using for their driving test" height="80" width="100"></amp-img>
<div>The five cars learners are banned from using for their driving test</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-eySxxw iWkwmQ piano-article-sidebar"></div><div class="sc-knKHOI fbsKai"><div class="sc-jWUzzU hwCVhv"><div id="sidebarMPU2" class="sc-fmBCVi QwfXA"></div></div></div><div class="sc-knKHOI fbsKai"><div class="sc-jWUzzU hwCVhv"><div id="sidebarMPU3" class="sc-fmBCVi QwfXA"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-dXNJws dysYwE"><div class="sc-wkwDy jdslyW"><div id="bottomBanner" class="sc-dpAhYB kDGwbZ"></div></div><div class="sc-jFkwbb jAAMWx piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-TBWPX QIJew"><div class="sc-eGRUor edcZYV"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ZOtfp njJWL"><nav class="sc-jOxtWs czUaON"><div class="sc-bTfYFJ cCCNUL footer-social"><h3 class="sc-eLwHnm gDGdDw">Follow us on</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Wakefield Express on Facebook" href="https://www.facebook.com/wakefieldexpressnews" class="sc-dtMgUX gkewZx">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Wakefield Express on Twitter" href="https://twitter.com/WakeExpress" class="sc-dtMgUX gkewZx">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-bTfYFJ cCCNUL footer-menu"><h3 class="sc-eLwHnm gDGdDw">Explore</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-fbyfCU ueSoA">News</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-fbyfCU ueSoA">Sport</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/sport/rugby-league" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Rugby League" class="sc-fbyfCU ueSoA">Rugby League</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-fbyfCU ueSoA">What&#x27;s On</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-fbyfCU ueSoA">Lifestyle</a></li></ul></div><div class="sc-bTfYFJ cCCNUL footer-menu"><h3 class="sc-eLwHnm gDGdDw">More from Wakefield Express</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://announcements.wakefieldexpress.co.uk" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.wakefieldexpress.co.uk" class="sc-fbyfCU ueSoA">Announcements</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-fbyfCU ueSoA">Jobs</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-fbyfCU ueSoA">Public Notices</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-fbyfCU ueSoA">Must Read</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://yorkshireweeklynewspapergroup.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://yorkshireweeklynewspapergroup.newsprints.co.uk/" class="sc-fbyfCU ueSoA">Buy a Photo</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://findit.wakefieldexpress.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.wakefieldexpress.co.uk/" class="sc-fbyfCU ueSoA">Directory</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-fbyfCU ueSoA">Newspaper Archive</a></li></ul></div><div class="sc-bTfYFJ cCCNUL footer-menu"><h3 class="sc-eLwHnm gDGdDw">Useful Links</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-fbyfCU ueSoA">Contact Us</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=WE&amp;utm_source=wakefield-express&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=WE&amp;utm_source=wakefield-express&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-fbyfCU ueSoA">Advertise My Business</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=wakefieldexpress.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=wakefieldexpress.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-fbyfCU ueSoA">Advertise a Job</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=WE&amp;utm_source=wakefield-express&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=WE&amp;utm_source=wakefield-express&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-fbyfCU ueSoA">Place your Ad</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/WEX" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/WEX" class="sc-fbyfCU ueSoA">Subscribe</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-fbyfCU ueSoA">Events</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-fbyfCU ueSoA">Archive</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-fbyfCU ueSoA">Readers Charter</a></li></ul></div></nav></div><footer class="sc-TBWPX sc-jIkXHa QIJew cavQzY"><div class="sc-ZOtfp njJWL"><div class="sc-hmjpVf ezdYZp"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-jUosCB kRGalR"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-jQrDum QCEwZ"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-fvxzrP HTQwF"><span class="sc-fbyfCU sc-GEbAx sc-gsNilK ueSoA gsnYBQ fWhdln">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Cookie Settings</a><span class="sc-bXTejn iufVtK"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Terms and Conditions</a><span class="sc-bXTejn iufVtK"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Privacy policy</a><span class="sc-bXTejn iufVtK"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-llYSUQ hERzen i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-iwjdpV cAtbMB"><div class="sc-fFeiMQ bNMLVZ"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-bkkeKt deOqBE"><a href="/" class="logo"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 830.3 177.6" enable-background="new 0 0 830.3 177.6" xml:space="preserve"> <g> <path fill="#222222" d="M158.5,31.1l-7.1-23.7c-0.3-0.8-1.5-1.7-2.2-1.7V1.4H163v4c-1.2,0.6-1.6,1-1.6,1.9c0,0.5,0.1,0.9,0.2,1.3 l2.8,11.8h0.1l2.9-9.9c-0.7-3.8-1.1-4.8-2.9-5.2v-4h13.8v4c-1.3,0-2.2,0.6-2.2,1.7c0,0.5,0.1,1,0.3,1.9l2.9,11.8h0.1l3.1-11.2 c0.3-0.9,0.3-1.7,0.3-2.3c0-0.8-0.8-1.9-3.1-1.9v-4h10.9v4.2c-0.7,0-2.1,1.1-2.3,1.7l-7.6,23.7h-7.2L169.8,18h-0.1l-3.8,13.1H158.5 z" /> <path fill="#222222" d="M202.6,15.7c0-1.6-1-2.1-2.1-2.1c-1.3,0-2.2,0.7-2.2,2c0,1.6-1.4,2.3-3.6,2.3c-1.9,0-3.5-1-3.5-2.9 c0-2.2,2.4-5.9,9.8-5.9c8.2,0,10.7,2.5,10.7,6.6v9.8c0,0.6,0.3,0.9,0.7,0.9c0.5,0,1.1-0.5,1.6-0.9l2.2,2.9c-1,1.4-3.3,3-6.8,3 c-2.7,0-4.1-0.9-5.5-2.1c-1.5,1.1-3.6,2.1-6.5,2.1c-5.1,0-7.1-3-7.1-6c0-3.9,3.5-6.8,12.4-7.4V15.7z M202.9,21.5 c-2.5,0.2-3.6,1.3-3.6,3c0,1.5,0.6,2.2,1.6,2.2c0.5,0,1.4-0.3,1.9-0.6V21.5z" /> <path fill="#222222" d="M215.7,26.6c1.7-0.3,2.5-0.9,2.5-2.7V8.2c0-1.1-0.2-1.9-2.5-1.9V2.1c3.1-0.3,6.4-0.5,8.7-1.7h2.6v18.1 c3.2-3,3.8-3.8,3.8-4.1c0-0.4-0.9-0.6-1.6-0.6v-4h12.8v4.2c-2.3,0-3.5,0.3-7,2.9l5.7,8c1,1.4,2.3,2,3.4,2.1v4h-9.9l-5.3-9l-1.8,1.1 v1.7c0,1.3,0.6,1.8,1.8,2v4.2h-13.1V26.6z" /> <path fill="#222222" d="M254.3,20.6c0,3,0.8,5.5,4,5.5c2.3,0,3.7-1.2,5.1-3.8l3.7,2.2c-1.9,4.9-5.7,6.9-10.4,6.9 c-6.1,0-11.2-3.5-11.2-10.8c0-8.2,5.9-11.5,11.1-11.5c6.2,0,10.2,4.2,10.2,10.7v0.8H254.3z M258.6,16.6c0-2-0.4-3.5-2.1-3.5 c-1.7,0-2.1,1.6-2.1,3.5H258.6z" /> <path fill="#222222" d="M269.1,9.7h2.5V5.9c0-2.9,2.9-5.9,8.6-5.9c4.9,0,7.3,2,7.3,4.3c0,2.2-1.3,3.3-3.4,3.3 c-1.5,0-3.2-0.7-3.7-3.1C280,5.1,280,6.2,280,7.1v2.6h3.8v4h-3.4v10.7c0,1.6,0.6,2.2,3.4,2.2v4.2h-14.7v-4.2 c2.1-0.3,2.5-0.9,2.5-2.7V13.7h-2.5V9.7z" /> <path fill="#222222" d="M286.5,26.6c1.7-0.3,2.5-0.9,2.5-2.7v-7c0-1.2-0.4-1.6-2.5-1.7V11c3.9,0,6.6-0.6,8.5-1.3h2.9v15 c0,1.3,0.6,1.8,2.5,2v4.2h-13.8V26.6z M293.4,0.3c2.4,0,4.3,1.5,4.3,3.9c0,2.7-1.9,4-4.2,4c-2.4,0-4.3-1.5-4.3-3.9 C289.2,1.6,291.1,0.3,293.4,0.3z" /> <path fill="#222222" d="M311.9,20.6c0,3,0.8,5.5,4,5.5c2.3,0,3.7-1.2,5.1-3.8l3.7,2.2c-1.9,4.9-5.7,6.9-10.4,6.9 c-6.1,0-11.2-3.5-11.2-10.8c0-8.2,5.9-11.5,11.2-11.5c6.2,0,10.2,4.2,10.2,10.7v0.8H311.9z M316.2,16.6c0-2-0.4-3.5-2.1-3.5 c-1.7,0-2.1,1.6-2.1,3.5H316.2z" /> <path fill="#222222" d="M326.1,2.1c3.1-0.3,6.4-0.5,8.7-1.7h2.6v24.3c0,1.3,0.6,1.8,2.5,2v4.2h-13.8v-4.2c1.7-0.3,2.5-0.9,2.5-2.7 V8.2c0-1.1-0.2-1.9-2.5-1.9V2.1z" /> <path fill="#222222" d="M357.9,29.3c-1.5,1.3-3.2,2.1-5.7,2.1c-5.8,0-10.7-3.8-10.7-11.2c0-6.2,4.5-11.1,10.4-11.1 c2,0,3.7,0.5,5.1,1.3V8.2c0-1.1-0.2-1.5-3.6-1.9V2.1c4.5-0.2,7.8-0.6,9.8-1.7h2.6v23.5c0,1.8,0.6,2.6,2.7,2.8v4.2h-10.6V29.3z M357,14.7c-0.7-0.5-1.5-0.8-2.5-0.8c-3,0-3.8,2.9-3.8,6.6c0,4.7,1.9,6.2,3.9,6.2c0.8,0,1.9-0.3,2.3-0.9V14.7z" /> </g> <g> <path fill="#005A9C" d="M20.4,27c0-5-2.8-8.1-7.9-8.1H0V1.1h134.1v51.2h-18.8c0-29-11.3-33.5-37.1-33.5h-20v38.5h6.3 c11.7,0,15.9-4.6,15.9-17.1v-4.4h16.7v60.9H80.5v-4.8c0-7.5-2.8-16.7-10.1-16.7H58.3v42h24.6c21.2,0,32.5-4.4,32.5-36.9h18.8v54.7 H0.2v-17.8h12.3c5,0,7.9-3,7.9-8.1V27z" /> <path fill="#005A9C" d="M215,56.6h-4.2c-2.4,0-5,0.2-5,2c0,1,1.2,2.8,2.2,4l10.1,11.1l10.3-9.1c2.2-2,3.4-3.6,3.4-5.6 c0-2.4-3.2-2.4-6.3-2.4h-2V40.5h48.6v16.1h-4.4c-4.4,0-9.1,2.6-14.3,7.1l-24.6,21l24,26.8c4,4.4,8.3,7.3,12.5,7.3h8.3v16.1h-68.8 v-16.1h4.2c3,0,5.6-0.2,5.6-2.8c0-1-1.4-2.8-2.6-4L201.5,101l-13.3,13.3c-1,1.2-1.6,2-1.6,2.8c0,1.4,2.4,1.6,5,1.6h4.8v16.1h-49.6 v-16.1h5.4c4.2,0,8.9-2.2,13.9-6.9l24.8-23l-24.6-25.6c-3.8-4-7.5-6.7-12.7-6.7h-4V40.5H215V56.6z" /> <path fill="#005A9C" d="M321.9,55.2h0.4c5.8-12.3,16.3-17.8,29.2-17.8c30.5,0,39.5,25.6,39.5,50.2c0,24.6-9.1,50.2-39.5,50.2 c-12.1,0-23.4-4.6-27.6-13.5l-0.4,0.4v28c0,5.6,1.4,8.7,7.3,8.7h8.3v16.1h-63.9v-16.1h7.7c5.8,0,7.3-3,7.3-8.7V65.3 c0-5.6-1.4-8.7-7.3-8.7h-7.9V40.5h47V55.2z M323.6,88.5c0,19.8,4.6,32.1,15.9,32.1c11.3,0,15.9-12.3,15.9-32.1 c0-19.8-4.6-32.3-15.9-32.3C328.2,56.2,323.6,68.7,323.6,88.5z" /> <path fill="#005A9C" d="M403.2,40.5h47.6v16.1h0.4c4-9.7,11.7-19.2,23.6-19.2c12.5,0,23,9.7,23,23c0,8.7-6.7,18-16.1,18 c-8.5,0-16.1-4-16.1-13.3c0-6.9,3.8-11.1,10.5-12.3c-2-2-3.8-2.2-6.5-2.2c-10.5,0-17.3,13.5-17.3,23.4v36.1c0,5.6,1.4,8.7,7.3,8.7 h8.3v16.1h-64.5v-16.1h8.3c5.8,0,7.3-3,7.3-8.7V65.3c0-5.6-1.4-8.7-7.3-8.7h-8.3V40.5z" /> <path fill="#005A9C" d="M541.4,92.3c0,14.1,3.2,28.2,20.2,28.2c7.1,0,18.6-5.4,20.4-17.3h23.4c-3.2,24.2-26.8,34.7-48.6,34.7 c-34.5,0-51-19.2-51-50.2c0-31.3,22.2-50.2,51-50.2c32.9,0,51.2,23.4,51.2,54.9H541.4z M572.3,76.2v-5.2c0-10.3-5.4-17.3-15.1-17.3 c-9.9,0-15.3,7.1-15.3,17.3v5.2H572.3z" /> <path fill="#005A9C" d="M637.9,101c1.6,11.9,16.1,20.8,27.4,20.8c5.8,0,17.1,0,17.1-8.9c0-16.9-62.5-6.7-62.5-43.6 c0-24.2,25-31.9,45.2-31.9c10.7,0,22,3.2,31.3,8.5l2.4-6.1h13.9v30.3h-15.3c-2-5.8-5.6-9.7-10.3-12.5c-4.6-2.8-10.1-4-15.9-4 c-4.6,0-15.5,1-15.5,7.9c0,17.3,62.5,4.2,62.5,43.6c0,24.4-22.4,32.9-43.2,32.9c-12.5,0-25-1.8-35.5-9.1l-3,6.9h-15.1V101H637.9z" /> <path fill="#005A9C" d="M750,101c1.6,11.9,16.1,20.8,27.4,20.8c5.8,0,17.1,0,17.1-8.9c0-16.9-62.5-6.7-62.5-43.6 c0-24.2,25-31.9,45.2-31.9c10.7,0,22,3.2,31.3,8.5l2.4-6.1h13.9v30.3h-15.3c-2-5.8-5.6-9.7-10.3-12.5c-4.6-2.8-10.1-4-15.9-4 c-4.6,0-15.5,1-15.5,7.9c0,17.3,62.5,4.2,62.5,43.6c0,24.4-22.4,32.9-43.2,32.9c-12.5,0-25-1.8-35.5-9.1l-3,6.9h-15.1V101H750z" /> </g> </svg> </a><span class="sc-ieecCq jxwxIH">News you can trust since 1852</span></div></div><div class="sc-dJjYzT hbXLRg"><div class="sc-cxpSdN iEsbRI"><div class="sc-jRQBWg gjsibD"><button class="menu-logged-out login-button"><span class="sc-furwcr dmdahu">Sign in</span><span class="sc-gKclnd fBSwln">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-pVTFL sc-jrQzAO jgRplt jIEVBe piano-account-name">Welcome back</span><span class="sc-pVTFL jgRplt border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><div class="subscribe subscriber-hidden"><span class="sc-hKwDye jqHyHs divider"></span><a class="sc-iCfMLu cRhuoh font-override" href="/subscriptions">Subscribe</a></div></div></div><div class="sc-fKVqWL ljUrZA search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-hGPBjI eSBJHt"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus" href="/health/coronavirus">Coronavirus</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/sport/rugby-league" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Rugby League">Rugby League</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/staycation" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Staycation">Staycation</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu6.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=WE&amp;utm_source=wakefield-express&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=WE&amp;utm_source=wakefield-express&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Announcements" href="/announcements">Announcements</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=WE&amp;utm_source=wakefield-express&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=WE&amp;utm_source=wakefield-express&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-kfPuZi bbBQLn detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/wakefieldexpressnews" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Wakefield Express on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/WakeExpress" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Wakefield Express on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-bBHxTw rSfoO"><div id="article-newsletter-signup" class="sc-iqseJM gbJMqy"><div class="sc-egiyK enCbEI menu-newsletter"><div class="sc-bqiRlB geJloR"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 830.3 177.6" enable-background="new 0 0 830.3 177.6" xml:space="preserve"> <g> <path fill="#222222" d="M158.5,31.1l-7.1-23.7c-0.3-0.8-1.5-1.7-2.2-1.7V1.4H163v4c-1.2,0.6-1.6,1-1.6,1.9c0,0.5,0.1,0.9,0.2,1.3 l2.8,11.8h0.1l2.9-9.9c-0.7-3.8-1.1-4.8-2.9-5.2v-4h13.8v4c-1.3,0-2.2,0.6-2.2,1.7c0,0.5,0.1,1,0.3,1.9l2.9,11.8h0.1l3.1-11.2 c0.3-0.9,0.3-1.7,0.3-2.3c0-0.8-0.8-1.9-3.1-1.9v-4h10.9v4.2c-0.7,0-2.1,1.1-2.3,1.7l-7.6,23.7h-7.2L169.8,18h-0.1l-3.8,13.1H158.5 z" /> <path fill="#222222" d="M202.6,15.7c0-1.6-1-2.1-2.1-2.1c-1.3,0-2.2,0.7-2.2,2c0,1.6-1.4,2.3-3.6,2.3c-1.9,0-3.5-1-3.5-2.9 c0-2.2,2.4-5.9,9.8-5.9c8.2,0,10.7,2.5,10.7,6.6v9.8c0,0.6,0.3,0.9,0.7,0.9c0.5,0,1.1-0.5,1.6-0.9l2.2,2.9c-1,1.4-3.3,3-6.8,3 c-2.7,0-4.1-0.9-5.5-2.1c-1.5,1.1-3.6,2.1-6.5,2.1c-5.1,0-7.1-3-7.1-6c0-3.9,3.5-6.8,12.4-7.4V15.7z M202.9,21.5 c-2.5,0.2-3.6,1.3-3.6,3c0,1.5,0.6,2.2,1.6,2.2c0.5,0,1.4-0.3,1.9-0.6V21.5z" /> <path fill="#222222" d="M215.7,26.6c1.7-0.3,2.5-0.9,2.5-2.7V8.2c0-1.1-0.2-1.9-2.5-1.9V2.1c3.1-0.3,6.4-0.5,8.7-1.7h2.6v18.1 c3.2-3,3.8-3.8,3.8-4.1c0-0.4-0.9-0.6-1.6-0.6v-4h12.8v4.2c-2.3,0-3.5,0.3-7,2.9l5.7,8c1,1.4,2.3,2,3.4,2.1v4h-9.9l-5.3-9l-1.8,1.1 v1.7c0,1.3,0.6,1.8,1.8,2v4.2h-13.1V26.6z" /> <path fill="#222222" d="M254.3,20.6c0,3,0.8,5.5,4,5.5c2.3,0,3.7-1.2,5.1-3.8l3.7,2.2c-1.9,4.9-5.7,6.9-10.4,6.9 c-6.1,0-11.2-3.5-11.2-10.8c0-8.2,5.9-11.5,11.1-11.5c6.2,0,10.2,4.2,10.2,10.7v0.8H254.3z M258.6,16.6c0-2-0.4-3.5-2.1-3.5 c-1.7,0-2.1,1.6-2.1,3.5H258.6z" /> <path fill="#222222" d="M269.1,9.7h2.5V5.9c0-2.9,2.9-5.9,8.6-5.9c4.9,0,7.3,2,7.3,4.3c0,2.2-1.3,3.3-3.4,3.3 c-1.5,0-3.2-0.7-3.7-3.1C280,5.1,280,6.2,280,7.1v2.6h3.8v4h-3.4v10.7c0,1.6,0.6,2.2,3.4,2.2v4.2h-14.7v-4.2 c2.1-0.3,2.5-0.9,2.5-2.7V13.7h-2.5V9.7z" /> <path fill="#222222" d="M286.5,26.6c1.7-0.3,2.5-0.9,2.5-2.7v-7c0-1.2-0.4-1.6-2.5-1.7V11c3.9,0,6.6-0.6,8.5-1.3h2.9v15 c0,1.3,0.6,1.8,2.5,2v4.2h-13.8V26.6z M293.4,0.3c2.4,0,4.3,1.5,4.3,3.9c0,2.7-1.9,4-4.2,4c-2.4,0-4.3-1.5-4.3-3.9 C289.2,1.6,291.1,0.3,293.4,0.3z" /> <path fill="#222222" d="M311.9,20.6c0,3,0.8,5.5,4,5.5c2.3,0,3.7-1.2,5.1-3.8l3.7,2.2c-1.9,4.9-5.7,6.9-10.4,6.9 c-6.1,0-11.2-3.5-11.2-10.8c0-8.2,5.9-11.5,11.2-11.5c6.2,0,10.2,4.2,10.2,10.7v0.8H311.9z M316.2,16.6c0-2-0.4-3.5-2.1-3.5 c-1.7,0-2.1,1.6-2.1,3.5H316.2z" /> <path fill="#222222" d="M326.1,2.1c3.1-0.3,6.4-0.5,8.7-1.7h2.6v24.3c0,1.3,0.6,1.8,2.5,2v4.2h-13.8v-4.2c1.7-0.3,2.5-0.9,2.5-2.7 V8.2c0-1.1-0.2-1.9-2.5-1.9V2.1z" /> <path fill="#222222" d="M357.9,29.3c-1.5,1.3-3.2,2.1-5.7,2.1c-5.8,0-10.7-3.8-10.7-11.2c0-6.2,4.5-11.1,10.4-11.1 c2,0,3.7,0.5,5.1,1.3V8.2c0-1.1-0.2-1.5-3.6-1.9V2.1c4.5-0.2,7.8-0.6,9.8-1.7h2.6v23.5c0,1.8,0.6,2.6,2.7,2.8v4.2h-10.6V29.3z M357,14.7c-0.7-0.5-1.5-0.8-2.5-0.8c-3,0-3.8,2.9-3.8,6.6c0,4.7,1.9,6.2,3.9,6.2c0.8,0,1.9-0.3,2.3-0.9V14.7z" /> </g> <g> <path fill="#005A9C" d="M20.4,27c0-5-2.8-8.1-7.9-8.1H0V1.1h134.1v51.2h-18.8c0-29-11.3-33.5-37.1-33.5h-20v38.5h6.3 c11.7,0,15.9-4.6,15.9-17.1v-4.4h16.7v60.9H80.5v-4.8c0-7.5-2.8-16.7-10.1-16.7H58.3v42h24.6c21.2,0,32.5-4.4,32.5-36.9h18.8v54.7 H0.2v-17.8h12.3c5,0,7.9-3,7.9-8.1V27z" /> <path fill="#005A9C" d="M215,56.6h-4.2c-2.4,0-5,0.2-5,2c0,1,1.2,2.8,2.2,4l10.1,11.1l10.3-9.1c2.2-2,3.4-3.6,3.4-5.6 c0-2.4-3.2-2.4-6.3-2.4h-2V40.5h48.6v16.1h-4.4c-4.4,0-9.1,2.6-14.3,7.1l-24.6,21l24,26.8c4,4.4,8.3,7.3,12.5,7.3h8.3v16.1h-68.8 v-16.1h4.2c3,0,5.6-0.2,5.6-2.8c0-1-1.4-2.8-2.6-4L201.5,101l-13.3,13.3c-1,1.2-1.6,2-1.6,2.8c0,1.4,2.4,1.6,5,1.6h4.8v16.1h-49.6 v-16.1h5.4c4.2,0,8.9-2.2,13.9-6.9l24.8-23l-24.6-25.6c-3.8-4-7.5-6.7-12.7-6.7h-4V40.5H215V56.6z" /> <path fill="#005A9C" d="M321.9,55.2h0.4c5.8-12.3,16.3-17.8,29.2-17.8c30.5,0,39.5,25.6,39.5,50.2c0,24.6-9.1,50.2-39.5,50.2 c-12.1,0-23.4-4.6-27.6-13.5l-0.4,0.4v28c0,5.6,1.4,8.7,7.3,8.7h8.3v16.1h-63.9v-16.1h7.7c5.8,0,7.3-3,7.3-8.7V65.3 c0-5.6-1.4-8.7-7.3-8.7h-7.9V40.5h47V55.2z M323.6,88.5c0,19.8,4.6,32.1,15.9,32.1c11.3,0,15.9-12.3,15.9-32.1 c0-19.8-4.6-32.3-15.9-32.3C328.2,56.2,323.6,68.7,323.6,88.5z" /> <path fill="#005A9C" d="M403.2,40.5h47.6v16.1h0.4c4-9.7,11.7-19.2,23.6-19.2c12.5,0,23,9.7,23,23c0,8.7-6.7,18-16.1,18 c-8.5,0-16.1-4-16.1-13.3c0-6.9,3.8-11.1,10.5-12.3c-2-2-3.8-2.2-6.5-2.2c-10.5,0-17.3,13.5-17.3,23.4v36.1c0,5.6,1.4,8.7,7.3,8.7 h8.3v16.1h-64.5v-16.1h8.3c5.8,0,7.3-3,7.3-8.7V65.3c0-5.6-1.4-8.7-7.3-8.7h-8.3V40.5z" /> <path fill="#005A9C" d="M541.4,92.3c0,14.1,3.2,28.2,20.2,28.2c7.1,0,18.6-5.4,20.4-17.3h23.4c-3.2,24.2-26.8,34.7-48.6,34.7 c-34.5,0-51-19.2-51-50.2c0-31.3,22.2-50.2,51-50.2c32.9,0,51.2,23.4,51.2,54.9H541.4z M572.3,76.2v-5.2c0-10.3-5.4-17.3-15.1-17.3 c-9.9,0-15.3,7.1-15.3,17.3v5.2H572.3z" /> <path fill="#005A9C" d="M637.9,101c1.6,11.9,16.1,20.8,27.4,20.8c5.8,0,17.1,0,17.1-8.9c0-16.9-62.5-6.7-62.5-43.6 c0-24.2,25-31.9,45.2-31.9c10.7,0,22,3.2,31.3,8.5l2.4-6.1h13.9v30.3h-15.3c-2-5.8-5.6-9.7-10.3-12.5c-4.6-2.8-10.1-4-15.9-4 c-4.6,0-15.5,1-15.5,7.9c0,17.3,62.5,4.2,62.5,43.6c0,24.4-22.4,32.9-43.2,32.9c-12.5,0-25-1.8-35.5-9.1l-3,6.9h-15.1V101H637.9z" /> <path fill="#005A9C" d="M750,101c1.6,11.9,16.1,20.8,27.4,20.8c5.8,0,17.1,0,17.1-8.9c0-16.9-62.5-6.7-62.5-43.6 c0-24.2,25-31.9,45.2-31.9c10.7,0,22,3.2,31.3,8.5l2.4-6.1h13.9v30.3h-15.3c-2-5.8-5.6-9.7-10.3-12.5c-4.6-2.8-10.1-4-15.9-4 c-4.6,0-15.5,1-15.5,7.9c0,17.3,62.5,4.2,62.5,43.6c0,24.4-22.4,32.9-43.2,32.9c-12.5,0-25-1.8-35.5-9.1l-3,6.9h-15.1V101H750z" /> </g> </svg> </div><div class="sc-bqiRlB sc-ksdxgE geJloR fZCCJu">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-hBUSln cinIcA"><span>Sign up</span> to our daily Wakefield Express Today newsletter</h2><h2 class="sc-hBUSln sc-fotOHu cinIcA izGGwb"><span>The i newsletter</span> cut through the noise</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="weeo_opt_in"><input type="hidden" name="source" readonly value="Wakefield Express in article"><input type="hidden" name="source_url" readonly value="https://www.wakefieldexpress.co.uk/lifestyle/homes-and-gardens/this-four-bedroom-ossett-house-a-range-rover-sport-and-kawaksaki-ninja-superbike-could-be-yours-for-just-ps2-3611696"><input type="hidden" name="source_website_category" readonly value="News"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="97e58260-f047-4885-b5cb-88cce79698ae"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LcR1rYZAAAAAIqlmkm5k7XMvP1ncyA1vDWmCqoH" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.a6e9fc3820d4ace19396.js"></script> </body></html>